Correction faille de sécurité - Fonction reCommander

45,00 €
HT

Une faille a été découverte et concerne toutes les versions de PrestaShop depuis la 1.4.

Elle permet a une personne mal attentionné de consulter toutes les commandes en détournant le système permettant de repasser une commande !

Le lien de la signalisation de la faille : https://github.com/PrestaShop/PrestaShop/security/advisories/GHSA-frf2-c9q3-qg9m

Quantité